if mic does not work local when exited wfview...

there is a known issue where - if you stop using wfview - mic does not work at the rig.

NO PANIC! No need to reset or send back rigs etc. It’s just that the DATA OFF setting in the rig is still stating “LAN”
and you can change that back to MIC or whatever source you use/want.

This issue arises too if you user RSBA1 and incorrectly exit.

We will fix this at some point where we preserve the current state before we change it and revert back when exiting.